To enable or disable the SMS notification you can follow these steps:

  • Go to 'Edit Profile'
  • Scroll down to 'Notification settings' section
  • Check 'Enable SMS' or uncheck to disable them
Did this answer your question?